HiAlgo Forums
Register Calendar Latest Topics
 
 
 


Reply
  Author   Comment  
xandsterlol

Junior Member
Registered:
Posts: 2
Reply with quote  #1 
I can't seem to get the watermark to disappear.
i tried editing the setting.ini by typing in 0 in the logo_opacity
and false in the show performance plot.

I also use HiAlgo boost, but that watermark I am able to remove.
QuiteReluctant

Moderator
Registered:
Posts: 871
Reply with quote  #2 
You were editing a "master" setting.ini file; For each game CHILL creates a copy of it, and this is what you should edit. Here is FAQ:

http://www.hialgo.com/ChillFAQ.htm#Where_HiAlgo_CHILL_settings_are_stored
http://www.hialgo.com/ChillFAQ.htm#Can_I_hide_CHILL_watermark

xandsterlol

Junior Member
Registered:
Posts: 2
Reply with quote  #3 
Thank you very much, it seems to have worked. [smile]
Previous Topic | Next Topic
Print
Reply

Quick Navigation:

Easily create a Forum Website with Website Toolbox.